Opublikowano poprawki bezpieczeństwa dla Joomla , tym samym proszę, aby wszyscy świadomi zagrożenia administrztorzy zaktualizowali swoje CMS. Do najnowszych wersji tj. Joomla 2.5.1 i Joomla 1.7.5 – jeśli nadal używają starej wersji. Dziury być może nie są, aż tak groźne, tym jednak lepiej nie narażać się dodatkowo skoro jest szczepionka. Co ciekawe te słaby punkty znalazł nasz rodak Jakub Gałczyk (Konsultant ds. bezpieczeństwa IT).

close

Biuletyn elimu

Wysyłany raz w miesiącu

Nie spamujemy! Zajrzyj do polityki prywatności po więcej informacji