No niestety okazało się, że Akeeba Backup  w wersji poniżej 3.2.x ma dziurę bezpieczeństwa (szczegóły). Dlatego zaleca się aktualizacje i to w miarę szybko.

close

Biuletyn elimu

Wysyłany raz w miesiącu

Nie spamujemy! Zajrzyj do polityki prywatności po więcej informacji