Najnowsza wersja z dnia 5.06.2010 poprawiła istotny błąd dla polskich użytkowników tego edytora. Otóż jeśli wgrałeś spolszczenie, które nie obejmowało tłumaczeń pewnych zwrotów np. z JavaScript wtedy edytor zachowywał się niepoprawnie sypiąc m.in. komunikatem błędu i niestabilnością. Pobierz JCE dla Joomla! 1.5.

close

Biuletyn elimu

Wysyłany raz w miesiącu

Nie spamujemy! Zajrzyj do polityki prywatności po więcej informacji